Ah ça rame plus du tout TT !!!

C'est moi ou ?
Franchement, là, ça dégage sérieux...
aucune attente entre les pages ! :D

Cher Monsieur colotibou,

Oui, j'ai l'impression aussi. Mais j'ai pas changé de serveur encore :lol: Je pense que le réseau OVH est en train d'être amélioré à coup de perring et de changement de cartes...

ovh dit:Apres les recherches, il se trouve que les cartes 10giga
que nous avons en production ne peuvent supporter que
6Gbps de trafic en vrai. En effet, la carte fille CFC
ne support que 6Gbps de bande passante alors que la
carte fille DFC permet d'avoir le full 10Gbps.
Nous avons donc lancé la commande des cartes fille pour
toutes les cartes 10giga que nous avons en production.
On devrait les avoir sous 2 semaines environ.
En attandant, on va essayer de diminuer le trafic interne
de notre reseau pour faire des economies sur les ports
10giga sur notre reseau.
Le routeur où les ports saturent le plus est p19-2-6k


Bien à vous de cordialement

Monsieur Phal

merci de l'info !
j'y comprends pas grand chose pour ne pas dire rien mais, en tout cas, mes yeux ne rêvent pas et, leur truc, ça marche ! :lol:
Il faudra faire attention si vous changez de machine, les pages risquent de s'afficher avant d'être demandées !!!!!! :lol:

Claude

Bonsoir,

Désolé de casser l'ambiance mais chez moi ça rame toujours :oops: (moins qu'avant mais tout de même), j'ai comparé avec d'autres sites pour être sure que cela ne venait pas de ma connection ou de ma bécane :? :lol: .

A bientôt,
Thierry :wink:

moi ca rame a mort mais certe moins depuis 2 jours